Wednesday, November 22, 2017

TheSSS 23.1 available for download.

TheSSS 23.1

This is a minor (point) release based on the 4MLinux Server 23.1, meaning that the components of the LAMP server are now: Linux 4.9.61, Apache 2.4.29, MariaDB 10.2.10, and PHP (both 5.6.32 and 7.0.25). The following server software has also been updated: OpenSSL (1.0.2m), Postfix (3.2.4) and Stunnel (5.43).

You can update your TheSSS by executing the "zk update" command (fully automatic process).

Demo:
http://server2.4mlinux.com/

More:

No comments:

Post a Comment