Thursday, June 20, 2019

TheSSS 29.1 released.

MariaDB in TheSSS 29.1

This is a minor (point) release based on the 4MLinux Server 29.1, meaning that the components of the LAMP server are now: Linux 4.19.49, Apache 2.4.39, MariaDB 10.3.15, and PHP (both 5.6.40 and 7.3.6). 

You can update your TheSSS by executing the "zk update" command (fully automatic process).

Demo:
http://server2.4mlinux.com/

More:

No comments:

Post a Comment